[nbusers] JUNIT 4 cannot install

  • From: "meticoeus" < >
  • To:
  • Subject: [nbusers] JUNIT 4 cannot install
  • Date: Wed, 14 Nov 2012 00:48:34 -0500


albertinix wrote:
> For anyone still interested...


You are awesome.

I tried for about 3-4 hours today to get Netbeans 7.2 running after I was 
forced to re-install Netbeans (and decided to to update) in order to add EE 
and web support.* JUnit refused to stay installed/functioning when I 
restarted Netbeans. I deleted my .netbeans folder and installed the 
jar-included nbms you uploaded and it finally worked.

*I know I installed the full version of 7.1 several months ago but Web & EE 
was missing now that I needed it, for reasons unknown.






[nbusers] JUNIT 4 cannot install

meticoeus 11/14/2012

[nbusers] JUNIT 4 cannot install

albertinix 11/14/2012

Project Features

About this Project

www was started in November 2009, is owned by jpirek, and has 21 members.
By use of this website, you agree to the NetBeans Policies and Terms of Use (revision 20131025.e7cbc9d). © 2013, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo
 
 
Close
loading
Please Confirm
Close