[nbusers] Plugin Install Error - require plugin editor library to be installed

  • From: "laurin1" < >
  • To:
  • Subject: [nbusers] Plugin Install Error - require plugin editor library to be installed
  • Date: Sun, 07 Mar 2010 23:19:24 +0000

I am trying to install a couple of different plugins that work in 6.8, but in 
the nightly I get this message about a requested in version >= 1.29.2.8. 
(release version 1) but only 2.5.10.2 (of release version different from 1) 
was found.

What does that mean?






[nbusers] Plugin Install Error - require plugin editor library to be installed

laurin1 03/07/2010

[nbusers] Re: Plugin Install Error - require plugin editor library to be installed

Michel Graciano 03/08/2010

Project Features

About this Project

www was started in November 2009, is owned by jpirek, and has 21 members.
By use of this website, you agree to the NetBeans Policies and Terms of Use (revision 20140418.2d69abc). © 2013, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo
 
 
Close
loading
Please Confirm
Close