[nbj2ee] tutorial e-commerce with netbeens 7.1.1

  • From: "prevert" < >
  • To:
  • Subject: [nbj2ee] tutorial e-commerce with netbeens 7.1.1
  • Date: Sat, 23 Jun 2012 07:45:33 -0400

hello
I just saw the tutorial e-commerce from netbeens, I noticed it requires 
netbene 6.8 or 6.9 but I use the 7.1.1
before starting the tutorial I will like to know what is going to work on 
7.1.1 or not
thank you in advance






[nbj2ee] tutorial e-commerce with netbeens 7.1.1

prevert 06/23/2012

[nbj2ee] Re: tutorial e-commerce with netbeens 7.1.1

ngwarai zed 06/26/2012

Project Features

About this Project

www was started in November 2009, is owned by jpirek, and has 21 members.
By use of this website, you agree to the NetBeans Policies and Terms of Use (revision 20131025.e7cbc9d). © 2013, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo
 
 
Close
loading
Please Confirm
Close