[nbj2ee] WAS support

  • From: "kassim" < >
  • To:
  • Subject: [nbj2ee] WAS support
  • Date: Sun, 22 Apr 2012 03:54:51 +0000

Hi,

The big issue of using netbeans is it does not support Websphere App Server 
(WAS 6 & above).

Why doesn't nb support WAS like eclipse?

When does it intend to do so?

Thanks.






[nbj2ee] WAS support

kassim 04/22/2012

Project Features

About this Project

www was started in November 2009, is owned by jpirek, and has 25 members.
By use of this website, you agree to the NetBeans Policies and Terms of Use (revision 20150226.965aeb8). © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo
 
 
Close
loading
Please Confirm
Close