[Bug 220081] Issue with Selenium Automation Framework -- adding all the required Selenium Jar files and attempt to run the scripts and I am not able to. I am getting an XML error.

  • From:
  • To:
  • Subject: [Bug 220081] Issue with Selenium Automation Framework -- adding all the required Selenium Jar files and attempt to run the scripts and I am not able to. I am getting an XML error.
  • Date: Tue, 29 Jan 2013 07:49:18 +0000
  • Auto-submitted: auto-generated

http://netbeans.org/bugzilla/show_bug.cgi?id=220081

Martin Fousek 
< >
 changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |DUPLICATE
   Target Milestone|TBD                         |7.3

--- Comment #2 from Martin Fousek 
< >
 2013-01-29 07:49:18 UTC ---
Suppose you mean troubles which are described in the issue #220239. Marking as
duplicate. The fix will be available soon - for the NetBeans7.3.

*** This bug has been marked as a duplicate of bug 220239 ***

-- 
Configure bugmail: http://netbeans.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA Contact for the bug.


[Bug 220081] Issue with Selenium Automation Framework -- adding all the required Selenium Jar files and attempt to run the scripts and I am not able to. I am getting an XML error.

marfous 01/29/2013

Project Features

About this Project

Contrib was started in November 2009, is owned by Jiří Kovalský, and has 254 members.
By use of this website, you agree to the NetBeans Policies and Terms of Use (revision 20131025.e7cbc9d). © 2013, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo
 
 
Close
loading
Please Confirm
Close