[Bug 219556] org.netbeans.modules.autoupdate.cli - The module named ..services was needed and not found

  • From:
  • To:
  • Subject: [Bug 219556] org.netbeans.modules.autoupdate.cli - The module named ..services was needed and not found
  • Date: Mon, 11 Mar 2013 10:29:46 +0000
  • Auto-submitted: auto-generated

http://netbeans.org/bugzilla/show_bug.cgi?id=219556

--- Comment #14 from 

 2013-03-11 10:29:46 UTC ---
more precisely, you need to add these two modules into set of disabled 
modules:

    org.netbeans.modules.autoupdate.cli,\
    org.openide.compat,\

-- 
Configure bugmail: http://netbeans.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA Contact for the bug.


[Bug 219556] org.netbeans.modules.autoupdate.cli - The module named ..services was needed and not found

mthebault 03/08/2013

<Possible follow-up(s)>

[Bug 219556] org.netbeans.modules.autoupdate.cli - The module named ..services was needed and not found

martinmm 03/11/2013

[Bug 219556] org.netbeans.modules.autoupdate.cli - The module named ..services was needed and not found

mkozeny 03/11/2013

[Bug 219556] org.netbeans.modules.autoupdate.cli - The module named ..services was needed and not found

mkozeny 03/11/2013

[Bug 219556] org.netbeans.modules.autoupdate.cli - The module named ..services was needed and not found

mkozeny 03/11/2013

[Bug 219556] org.netbeans.modules.autoupdate.cli - The module named ..services was needed and not found

mkozeny 03/11/2013

[Bug 219556] org.netbeans.modules.autoupdate.cli - The module named ..services was needed and not found

mkozeny 03/11/2013

Project Features

About this Project

APIsupport was started in November 2009, is owned by Antonin Nebuzelsky, and has 43 members.
By use of this website, you agree to the NetBeans Policies and Terms of Use (revision 20131025.e7cbc9d). © 2013, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo
 
 
Close
loading
Please Confirm
Close