Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 91986 - Wireless Toolkit isn't bundled
Wireless Toolkit isn't bundled
Status: VERIFIED FIXED
Product: javame
Classification: Unclassified
Component: -- Other --
6.x
All All
: P3 (vote)
: 6.x
Assigned To: Michal Zlamal
issues@mobility
: REGRESSION
Depends on:
Blocks: 92244
  Show dependency treegraph
 
Reported: 2007-01-08 09:22 UTC by Lukas Hasik
Modified: 2007-01-12 19:01 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Lukas Hasik 2007-01-08 09:22:00 UTC
mobility pack 070104

-there is no bundled WTK
Comment 1 Lukas Hasik 2007-01-11 14:53:50 UTC
it's regression against 5.5

-please fix for Milestone 6
Comment 2 Adam Sotona 2007-01-12 15:53:11 UTC
seems to be fixed, thanks Michal
Comment 3 Lukas Hasik 2007-01-12 19:01:42 UTC
verified in 070112 build


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo