Bug 89396 - Dev alpha AU has not been rebuilt for a month
Dev alpha AU has not been rebuilt for a month
Status: RESOLVED FIXED
Product: updatecenters
Classification: Unclassified
Component: AU Masters
6.x
All All
: P1 (vote)
: TBD
Assigned To: rnovak
Autoupdate Masters
:
: 89902 (view as bug list)
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-15 18:43 UTC by Jesse Glick
Modified: 2007-04-17 14:14 UTC (History)
5 users (show)

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jesse Glick 2006-11-15 18:43:41 UTC
www/www/updates/dev_1.18_.xml dates to Oct 14th - that is over a month old. When
will we have the update center back again?
Comment 1 Jesse Glick 2006-11-22 20:31:41 UTC
Any status updates?
Comment 2 rnovak 2006-11-22 22:45:21 UTC
I'm aware about the problem and fix it as soon as we have successful trunk build.
It seems, that the Dev UC is broken due to integration of Retouche, but I didn't
have a chance to fix it yet.
Comment 4 rbalada 2006-11-23 09:56:10 UTC
*** Issue 89902 has been marked as a duplicate of this issue. ***
Comment 5 rbalada 2007-04-17 14:14:04 UTC
It has already been resolved.


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo