Bug 87895 - i18n- select element or type window has message not from locale
i18n- select element or type window has message not from locale
Status: RESOLVED DUPLICATE of bug 87768
Product: xml
Classification: Unclassified
Component: WSDL Tools
5.x
All All
: P2 (vote)
: TBD
Assigned To: Shivanand Kini
issues@xml
: I18N
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-24 18:14 UTC by sunlit
Modified: 2006-10-25 19:31 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments
screenshot (24.44 KB, image/gif)
2006-10-24 18:19 UTC, sunlit
Details

Note You need to log in before you can comment on or make changes to this bug.
Description sunlit 2006-10-24 18:14:10 UTC
i18n - build 1013, 
WSLD editor - add port type, then choose 'select element or type' 
this message which is the title of the window comes not from localized bunlde files
please see gif attached.
Comment 1 sunlit 2006-10-24 18:19:21 UTC
Created attachment 35506 [details]
screenshot
Comment 2 Shivanand Kini 2006-10-25 19:31:25 UTC
Duplicate of 87768

*** This issue has been marked as a duplicate of 87768 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo