Bug 85449 - tables created by db explorer have quoted names
tables created by db explorer have quoted names
Status: RESOLVED DUPLICATE of bug 87920
Product: db
Classification: Unclassified
Component: Code
5.x
All All
: P1 (vote)
: 6.x
Assigned To: Andrei Badea
issues@db
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-21 15:09 UTC by Lukasz Grela
Modified: 2006-10-25 09:11 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Lukasz Grela 2006-09-21 15:09:10 UTC
#200609210300
Comment 1 Andrei Badea 2006-10-25 09:11:21 UTC
Closing as duplicate of issue 87920, which contains more details.

*** This issue has been marked as a duplicate of 87920 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo