Bug 81999 - [filesearch] make it available at least on dev AU center
[filesearch] make it available at least on dev AU center
Status: RESOLVED DUPLICATE of bug 44586
Product: contrib
Classification: Unclassified
Component: File Search
5.x
All All
: P3 (vote)
: TBD
Assigned To: Andrei Badea
issues@contrib
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-05 10:38 UTC by Martin Krauskopf
Modified: 2007-05-05 21:12 UTC (History)
0 users

See Also:
Issue Type: TASK
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Martin Krauskopf 2006-08-05 10:38:08 UTC
cf. nbbuild/build.properties#config.modules.daily-alpha-nbms
Not sure who all is allowed to modify it however :)
Comment 1 Petr Hrebejk 2007-05-05 21:12:19 UTC
I think we can declare this a dupe of #44586 as we want to get this into the distro.

*** This issue has been marked as a duplicate of 44586 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo