Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 79498 - No validation in proxy settings panel
No validation in proxy settings panel
Status: RESOLVED DUPLICATE of bug 124186
Product: platform
Classification: Unclassified
Component: -- Other --
5.x
All All
: P3 (vote)
: 7.4
Assigned To: Libor Fischmeistr
issues@platform
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2006-06-30 15:04 UTC by ikar
Modified: 2013-04-04 10:27 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description ikar 2006-06-30 15:04:58 UTC
No validation in proxy settings panel
Comment 1 Marian Mirilovic 2006-07-10 13:40:31 UTC
I am not sure, what are you asking for ? Do you want to check proxy settings,
means to check proxy server right after the change ?
Comment 2 Libor Fischmeistr 2013-04-04 10:27:39 UTC

*** This bug has been marked as a duplicate of bug 124186 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo