Bug 72029 - Please add support for Konqueror
Please add support for Konqueror
Status: NEW
Product: platform
Classification: Unclassified
Component: -- Other --
5.x
PC Linux
: P3 (vote)
: TBD
Assigned To: issues@platform
issues@platform
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2006-01-30 20:20 UTC by Tim Lebedkov
Modified: 2009-01-06 14:41 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments
Please, add this konqueror browser settings to netbeans... thanks (13.36 KB, image/png)
2007-06-11 14:48 UTC, hlavki
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Tim Lebedkov 2006-01-30 20:20:01 UTC
see summary 
 
Thank You
Comment 1 piero 2006-05-06 12:25:36 UTC
It would be nice to have the possibility to configure the browserlist 
somewhere in the options (or in /etc). At least please add opera as well ;-)
Comment 2 piero 2006-05-10 23:22:12 UTC
just found "Advanced Options/ IDE Configuration/ Server and External Tool 
Settings/ Web Browsers"

thats all we need i guess.
Comment 3 hlavki 2007-06-11 14:48:00 UTC
Created attachment 43504 [details]
Please, add this konqueror browser settings to netbeans... thanks


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo