Bug 71251 - UNC Paths
UNC Paths
Status: RESOLVED DUPLICATE of bug 46813
Product: platform
Classification: Unclassified
Component: Filesystems
5.x
All All
: P3 (vote)
: 5.x
Assigned To: rmatous
issues@platform
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2006-01-10 23:04 UTC by tonra7
Modified: 2008-12-22 22:57 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description tonra7 2006-01-10 23:04:54 UTC
It would be great to see UNC path support in v5.0.
Comment 1 Marian Mirilovic 2006-01-11 11:16:36 UTC
No way for NB 5.0 :(
If you want to add some comments, write them to issue 46813, thanks in advance

*** This issue has been marked as a duplicate of 46813 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo