Bug 55190 - Autoupdate center is not available for Netbeans 4.1 beta
Autoupdate center is not available for Netbeans 4.1 beta
Status: CLOSED FIXED
Product: updatecenters
Classification: Unclassified
Component: AU Masters
4.x
PC Linux
: P1 (vote)
: 4.x
Assigned To: rnovak
Autoupdate Masters
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2005-02-18 14:42 UTC by Roman Strobl
Modified: 2005-02-18 16:23 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Roman Strobl 2005-02-18 14:42:04 UTC
[NetBeans 200502101900; JDS R3; JDK 1.5.0_02]

Update center says "Unable to Connect to Update
Center Server". I have tried several proxy
settings and as seen from CVS beta's UC is not
available.
Comment 1 rbalada 2005-02-18 15:46:24 UTC
Fixed.
Comment 2 Roman Strobl 2005-02-18 15:48:28 UTC
Verified.
Comment 3 rbalada 2005-02-18 16:23:43 UTC
Marking closed


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo