Bug 52643 - I18N - sun-web.xml editor labels not from bundle files
I18N - sun-web.xml editor labels not from bundle files
Status: RESOLVED DUPLICATE of bug 52642
Product: javaee
Classification: Unclassified
Component: Code
4.x
Sun SunOS
: P2 (vote)
: 4.x
Assigned To: Rajeshwar Patil
issues@javaee
: I18N
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2004-12-19 20:29 UTC by Ken Frank
Modified: 2006-06-03 17:51 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ken Frank 2004-12-19 20:29:05 UTC
this visual editor not have labels from bundle files
(see also 51244 for similar issue on
sun-application.xml and 52642 on
sun-ejb.xml and ejb-jar.xml editors.
Comment 1 Rajeshwar Patil 2005-01-20 22:52:04 UTC

*** This issue has been marked as a duplicate of 52642 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo