Bug 42499 - ALT-TAB switching
ALT-TAB switching
Status: VERIFIED DUPLICATE of bug 42113
Product: platform
Classification: Unclassified
Component: Window System
3.x
PC Windows ME/2000
: P3 (vote)
: TBD
Assigned To: David Simonek
issues@platform
: FOCUS
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2004-04-27 09:52 UTC by jd
Modified: 2008-12-22 23:50 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description jd 2004-04-27 09:52:01 UTC
Switching to another application using the
ALT-TAB, cause File menu selection.
Coming back to NetBeans the menu is still selected.
Comment 1 David Simonek 2004-06-18 14:30:19 UTC
Yes, already reported in 42113. Thanks anyway.

*** This issue has been marked as a duplicate of 42113 ***
Comment 2 Marian Mirilovic 2005-07-15 07:43:27 UTC
closed


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo