Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 34164 - Default boolean property editor
Default boolean property editor
Status: RESOLVED DUPLICATE of bug 34163
Product: platform
Classification: Unclassified
Component: Explorer
3.x
PC Windows ME/2000
: P3 (vote)
: TBD
Assigned To: _ tboudreau
issues@platform
:
Depends on:
Blocks: 33815
  Show dependency treegraph
 
Reported: 2003-06-04 17:17 UTC by dpavlica
Modified: 2008-12-22 17:53 UTC (History)
2 users (show)

See Also:
Issue Type: TASK
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description dpavlica 2003-06-04 17:17:45 UTC
Only Checkbox without True/False label in brackets needs 
to be default boolean property editor.
Comment 1 Marian Mirilovic 2003-06-05 10:00:18 UTC

*** This issue has been marked as a duplicate of 34163 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo