Bug 3298 - External compiler does not work when compiling class in directory with space.
External compiler does not work when compiling class in directory with space.
Status: CLOSED FIXED
Product: java
Classification: Unclassified
Component: Unsupported
3.x
All All
: P1 (vote)
: TBD
Assigned To: issues@www
issues@java
: SPACE_IN_PATH
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 1999-08-11 17:06 UTC by issues@www
Modified: 2007-09-26 09:14 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Mark Dey 2002-07-11 21:09:38 UTC
This bug is marked closed/FIXED but there is no version, description,
or target milestone. Was it filed in error? Is it a duplicate of 8335?


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo