Bug 30597 - installer hangs on Linux (Mandrex 9.0)
installer hangs on Linux (Mandrex 9.0)
Status: RESOLVED DUPLICATE of bug 30567
Product: installer
Classification: Unclassified
Component: Code
3.x
PC Linux
: P1 (vote)
: TBD
Assigned To: issues@installer
issues@installer
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2003-02-03 14:15 UTC by Rajendra Datar
Modified: 2003-02-03 14:27 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Rajendra Datar 2003-02-03 14:15:54 UTC
I downloaded the latest stable release and also the Qbuild 
of the netbeans IDE. I have installed JDK 1.4.1 using RPM.
Now, I renamed one of the libraries based on the search I 
did. However, installer STILL hangs. The -is javahome 
<path> does not help.

I have used Netbeans on Windows and I would love to have 
it installed on my Linux (Mandrex 9.0) OS soon.

PLEASE help.

Raju Datar
rajudatar@hotmail.com
Comment 1 Richard Gregor 2003-02-03 14:27:20 UTC

*** This issue has been marked as a duplicate of 30567 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo