Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 262741 - Does not detect startup of tomcat 8.5.x
Does not detect startup of tomcat 8.5.x
Status: RESOLVED DUPLICATE of bug 262749
Product: serverplugins
Classification: Unclassified
Component: Tomcat
8.2
PC Linux
: P3 (vote)
: TBD
Assigned To: Petr Hejl
issues@serverplugins
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-07-09 00:27 UTC by nleck
Modified: 2016-07-11 13:21 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description nleck 2016-07-09 00:27:19 UTC
Just loops getting a 404 fetching /netbeans-tomcat-status-test
Comment 1 Petr Hejl 2016-07-11 13:21:40 UTC

*** This bug has been marked as a duplicate of bug 262749 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo