Bug 24097 - Don't offer ProjectNamespace look among available looks
Don't offer ProjectNamespace look among available looks
Status: VERIFIED DUPLICATE of bug 24360
Product: projects
Classification: Unclassified
Component: Generic Infrastructure
3.x
PC All
: P3 (vote)
: 3.x
Assigned To: Vitezslav Stejskal
issues@projects
:
Depends on:
Blocks: 23270
  Show dependency treegraph
 
Reported: 2002-05-27 17:34 UTC by Vitezslav Stejskal
Modified: 2003-07-10 13:03 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Vitezslav Stejskal 2002-05-27 17:34:06 UTC
> * What is the ProjectNamespace view supposed to be?  It appears no different
  >   than the Packages view to me.
Comment 1 Vitezslav Stejskal 2002-06-05 12:39:19 UTC

*** This issue has been marked as a duplicate of 24360 ***
Comment 2 Vitezslav Stejskal 2003-07-10 13:02:01 UTC
verified
Comment 3 Vitezslav Stejskal 2003-07-10 13:03:37 UTC
verified


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo