Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 236496 - highlighting unused methods
highlighting unused methods
Status: RESOLVED DUPLICATE of bug 181458
Product: ide
Classification: Unclassified
Component: Code
8.0
PC Linux
: P3 (vote)
: TBD
Assigned To: issues@ide
issues@ide
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-28 08:18 UTC by ravshansbox
Modified: 2013-10-03 09:38 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description ravshansbox 2013-09-28 08:18:52 UTC
it would be nice if IDE highlights unused methods.
Comment 1 markiewb 2013-10-03 09:38:35 UTC

*** This bug has been marked as a duplicate of bug 181458 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo