Bug 231742 - [dark nimbus] internal browser ui issues
[dark nimbus] internal browser ui issues
Status: RESOLVED FIXED
Product: platform
Classification: Unclassified
Component: Embedded Browser
7.4
PC Windows 7
: P3 (vote)
: 8.0
Assigned To: Stanislav Aubrecht
issues@platform
: NO74
: 232874 (view as bug list)
Depends on: 233959
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-24 23:16 UTC by John Jullion-ceccarelli
Modified: 2013-12-06 15:43 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
:


Attachments
screenshot (8.79 KB, image/png)
2013-06-24 23:16 UTC, John Jullion-ceccarelli
Details

Note You need to log in before you can comment on or make changes to this bug.
Description John Jullion-ceccarelli 2013-06-24 23:16:30 UTC
Created attachment 136241 [details]
screenshot

The buttons to set the screen resolution don't show up well in this theme
Comment 1 Stanislav Aubrecht 2013-07-17 09:18:22 UTC
*** Bug 232874 has been marked as a duplicate of this bug. ***
Comment 2 Marian Mirilovic 2013-08-23 13:53:15 UTC
Dark themes were moved to the NetBeans Update Center for NB 7.4
Comment 3 Stanislav Aubrecht 2013-12-06 15:43:00 UTC
core-main aee86fd2a03a


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo