Bug 229539 - Start build doesn't support builds with parameters
Start build doesn't support builds with parameters
Status: RESOLVED DUPLICATE of bug 199300
Product: connecteddeveloper
Classification: Unclassified
Component: Hudson
7.3
PC Linux
: P3 (vote)
: TBD
Assigned To: Jaroslav Havlin
issues@connecteddeveloper
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-09 13:21 UTC by javydreamercsw
Modified: 2013-05-17 13:25 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
IDE log (67.62 KB, text/plain)
2013-05-09 13:21 UTC, javydreamercsw
Details

Note You need to log in before you can comment on or make changes to this bug.
Description javydreamercsw 2013-05-09 13:21:44 UTC
Product Version = NetBeans IDE 7.3 (Build 201302132200)
Operating System = Linux version 3.8.0-19-generic running on amd64
Java; VM; Vendor = 1.6.0_38
Runtime = Java HotSpot(TM) 64-Bit Server VM 20.13-b02

Start build doesn't support builds with parameters. When done, nothing happens.
Comment 1 javydreamercsw 2013-05-09 13:21:47 UTC
Created attachment 134259 [details]
IDE log
Comment 2 Jaroslav Havlin 2013-05-17 13:25:14 UTC

*** This bug has been marked as a duplicate of bug 199300 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo