Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 228488 - mark as seen in tasks dashboard
mark as seen in tasks dashboard
Status: RESOLVED DUPLICATE of bug 222116
Product: connecteddeveloper
Classification: Unclassified
Component: Task Dashboard
7.3
Macintosh Mac OS X
: P3 (vote)
: TBD
Assigned To: Jan Peska
issues@connecteddeveloper
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-04-11 16:25 UTC by Tomas Stupka
Modified: 2013-04-15 06:56 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Tomas Stupka 2013-04-11 16:25:30 UTC
Product Version = NetBeans IDE Dev (Build 20130409-4736d1d1a8df)
Operating System = Mac OS X version 10.8.2 running on x86_64
Java; VM; Vendor = 1.7.0_17
Runtime = Java HotSpot(TM) 64-Bit Server VM 23.7-b01

is there a way how to mark tasks as seen/unseen from the dashboard?
Comment 1 Jan Peska 2013-04-15 06:56:46 UTC
Not yet, but it is filed as a task to implement...

*** This bug has been marked as a duplicate of bug 222116 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo