Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 228336 - Bundled icon (.ico) is always the grey generic java icon, regardless of the selected file in the project's deployment settings.
Bundled icon (.ico) is always the grey generic java icon, regardless of the s...
Status: RESOLVED DUPLICATE of bug 223626
Product: javafx
Classification: Unclassified
Component: Deployment
7.3
PC Windows 7
: P3 (vote)
: TBD
Assigned To: Petr Somol
issues@javafx
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-04-06 20:06 UTC by swpalmer
Modified: 2013-04-08 12:49 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description swpalmer 2013-04-06 20:06:40 UTC
Product Version = NetBeans IDE 7.3 (Build 201302062200)
Operating System = Windows 7 version 6.1 running on x86
Java; VM; Vendor = 1.7.0_17
Runtime = Java HotSpot(TM) Client VM 23.7-b01
Comment 1 Petr Somol 2013-04-08 12:49:55 UTC

*** This bug has been marked as a duplicate of bug 223626 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo