Bug 228045 - Create Sample PhoneGap Application
Create Sample PhoneGap Application
Status: RESOLVED FIXED
Product: web
Classification: Unclassified
Component: Cordova
7.3
Macintosh Mac OS X
: P2 (vote)
: 7.4
Assigned To: Jan Becicka
issues@web
: PLAN
: 226354 (view as bug list)
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-03-28 14:35 UTC by Jan Becicka
Modified: 2013-03-29 11:14 UTC (History)
0 users

See Also:
Issue Type: TASK
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jan Becicka 2013-03-28 14:35:57 UTC
Product Version = NetBeans IDE 7.3 (Build 201302132200)
Operating System = Mac OS X version 10.8.3 running on x86_64
Java; VM; Vendor = 1.7.0_17
Runtime = Java HotSpot(TM) 64-Bit Server VM 23.7-b01
Comment 1 Jan Becicka 2013-03-29 11:11:00 UTC
Changeset: dfbbd46a3c26
Author:    Jan Becicka <jbecicka@netbeans.org>
Date:      2013-03-29 12:04
Message:
Comment 2 Jan Becicka 2013-03-29 11:14:03 UTC
*** Bug 226354 has been marked as a duplicate of this bug. ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo