Bug 220777 - NoClassDefFoundError: org/openide/util/actions/CallableSystemAction$1
NoClassDefFoundError: org/openide/util/actions/CallableSystemAction$1
Status: RESOLVED DUPLICATE of bug 211962
Product: serverplugins
Classification: Unclassified
Component: GlassFish
7.1
All All
: P1 (vote)
: TBD
Assigned To: Vince Kraemer
issues@serverplugins
EXCEPTIONS_REPORT
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-24 15:54 UTC by Exceptions Reporter
Modified: 2012-10-25 09:21 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments
stacktrace (3.03 KB, text/plain)
2012-10-24 15:54 UTC, Exceptions Reporter
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Exceptions Reporter 2012-10-24 15:54:55 UTC
This issue was reported manually by mmirilovic.
It already has 23 duplicates 


Build: NetBeans IDE 7.1.1 (Build 201203012225)
VM: Java HotSpot(TM) 64-Bit Server VM, 20.0-b11, Java(TM) SE Runtime Environment, 1.6.0_25-b06
OS: Windows 7

User Comments:
GUEST: while right clicking my client appl web service client resources..its nt calling my specified resorce

GUEST: al intentar generar el c
Comment 1 Exceptions Reporter 2012-10-24 15:54:57 UTC
Created attachment 126490 [details]
stacktrace
Comment 2 TomasKraus 2012-10-25 09:21:11 UTC

*** This bug has been marked as a duplicate of bug 211962 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo