Bug 220507 - Well, when i press alt + tab for exchange between applications i change correctly to next application, but to press again alt + tab to comeback to NetBeans the focus is in File Menu.
Well, when i press alt + tab for exchange between applications i change corre...
Status: RESOLVED DUPLICATE of bug 197781
Product: platform
Classification: Unclassified
Component: Window System
7.2
PC Windows Vista
: P3 (vote)
: TBD
Assigned To: Stanislav Aubrecht
issues@platform
: FOCUS
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-21 14:35 UTC by jorgeprado
Modified: 2012-10-22 11:11 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments
IDE log (33.40 KB, text/plain)
2012-10-21 14:35 UTC, jorgeprado
Details

Note You need to log in before you can comment on or make changes to this bug.
Description jorgeprado 2012-10-21 14:35:47 UTC
Product Version = NetBeans IDE 7.2 (Build 201207171143)
Operating System = Windows Vista version 6.1 running on x86
Java; VM; Vendor = 1.6.0_05
Runtime = Java HotSpot(TM) Client VM 10.0-b19
LLLK
Comment 1 jorgeprado 2012-10-21 14:35:52 UTC
Created attachment 126261 [details]
IDE log
Comment 2 Stanislav Aubrecht 2012-10-22 11:11:43 UTC

*** This bug has been marked as a duplicate of bug 197781 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo