Bug 219244 - LowPerformance took 20824 ms.
LowPerformance took 20824 ms.
Status: RESOLVED DUPLICATE of bug 219243
Product: web
Classification: Unclassified
Component: HTML Project
7.3
All All
: P3 (vote)
: TBD
Assigned To: David Konecny
issues@web
EXCEPTIONS_REPORT perf-profileme
: PERFORMANCE
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-01 08:02 UTC by Vladimir Riha
Modified: 2012-10-02 05:28 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
nps snapshot (161.88 KB, application/nps)
2012-10-01 08:02 UTC, Vladimir Riha
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Riha 2012-10-01 08:02:45 UTC
This issue was reported manually by vriha.
It already has 1 duplicates 


Build: NetBeans IDE 7.3 Beta (Build 201210010205)
VM: Java HotSpot(TM) Client VM, 23.3-b01, Java(TM) SE Runtime Environment, 1.7.0_07-b10
OS: Linux

User Comments:
vriha: saving project as template



Maximum slowness yet reported was 20824 ms, average is 20824
Comment 1 Vladimir Riha 2012-10-01 08:02:49 UTC
Created attachment 125128 [details]
nps snapshot
Comment 2 David Konecny 2012-10-02 05:28:02 UTC

*** This bug has been marked as a duplicate of bug 219243 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo