Bug 218507 - Updating NetBeans 7.2 failed
Updating NetBeans 7.2 failed
Status: RESOLVED DUPLICATE of bug 218373
Product: ide
Classification: Unclassified
Component: Report Exception
7.2
Macintosh Mac OS X
: P1 (vote)
: TBD
Assigned To: Tomas Danek
logger-issues@ide
: PLATFORM
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-18 08:02 UTC by xaguilars
Modified: 2012-09-19 06:04 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments
IDE log (67.07 KB, text/plain)
2012-09-18 08:02 UTC, xaguilars
Details

Note You need to log in before you can comment on or make changes to this bug.
Description xaguilars 2012-09-18 08:02:40 UTC
This file is not found on the net: http://updates.netbeans.org/netbeans/updates/7.2/uc/final/distribution/patch1/php/org-netbeans-modules-php-editor.nbm

Product Version = NetBeans IDE 7.2 (Build 201207301726)
Operating System = Mac OS X version 10.8.1 running on x86_64
Java; VM; Vendor = 1.6.0_35
Runtime = Java HotSpot(TM) 64-Bit Server VM 20.10-b01-428
Comment 1 xaguilars 2012-09-18 08:02:48 UTC
Created attachment 124489 [details]
IDE log
Comment 2 Tomas Danek 2012-09-19 06:04:43 UTC

*** This bug has been marked as a duplicate of bug 218373 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo