Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 217927 - breadcrumbs for layer.xml
breadcrumbs for layer.xml
Status: RESOLVED DUPLICATE of bug 228120
Product: editor
Classification: Unclassified
Component: -- Other --
7.3
All All
: P3 (vote)
: TBD
Assigned To: Milutin Kristofic
issues@editor
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-06 07:38 UTC by Vladimir Voskresensky
Modified: 2016-07-10 18:10 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Voskresensky 2012-09-06 07:38:32 UTC
I do not see breadcrumbs in layer.xml as in HTML and Java
Comment 1 markiewb 2013-07-03 20:48:30 UTC
Duplicate of #228120 ?
Comment 2 Martin Balin 2016-07-07 07:26:59 UTC
This old bug may not be relevant anymore. If you can still reproduce it in 8.2 development builds please reopen this issue.

Thanks for your cooperation,
NetBeans IDE 8.2 Release Boss
Comment 3 markiewb 2016-07-10 18:10:36 UTC

*** This bug has been marked as a duplicate of bug 228120 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo