Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 217117 - A java.lang.NullPointerException exception has occurred.
A java.lang.NullPointerException exception has occurred.
Status: RESOLVED DUPLICATE of bug 150223
Product: serverplugins
Classification: Unclassified
Component: JBoss
5.x
PC Windows 7
: P2 (vote)
: TBD
Assigned To: Petr Hejl
issues@serverplugins
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-20 16:26 UTC by Nikita-Gour
Modified: 2012-08-21 06:30 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
A java.lang.NullPointerException exception has occurred. (582.91 KB, application/octet-stream)
2012-08-20 16:26 UTC, Nikita-Gour
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Nikita-Gour 2012-08-20 16:26:37 UTC
Created attachment 123320 [details]
A java.lang.NullPointerException exception has occurred.

A java.lang.NullPointerException exception has occurred.
Please report this at http://www.netbeans.org/community/issues.html,
including a copy of your messages.log file as an attachment.
The messages.log file is located in your C:\Users\Aman\.netbeans\5.0\var\log folder.
Comment 1 Petr Hejl 2012-08-21 06:30:09 UTC

*** This bug has been marked as a duplicate of bug 150223 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo