Bug 216068 - Brick Breaker sample project - IAE: Invalid URL
Brick Breaker sample project - IAE: Invalid URL
Status: RESOLVED DUPLICATE of bug 215348
Product: javafx
Classification: Unclassified
Component: Project
7.2
PC Windows Vista
: P3 (vote)
: TBD
Assigned To: Petr Somol
issues@javafx
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-27 13:47 UTC by Antonin Nebuzelsky
Modified: 2012-07-27 14:21 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
Run log (2.93 KB, text/plain)
2012-07-27 13:47 UTC, Antonin Nebuzelsky
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Antonin Nebuzelsky 2012-07-27 13:47:43 UTC
Created attachment 122462 [details]
Run log

NB 7.2, JDK 7u6 b20, Windows Vista

FX sample project Brick Breaker, when run and "any key" pressed on the intro screen, the following exception is raised and the game does not work.
Comment 1 Stepan Zebra 2012-07-27 14:21:35 UTC

*** This bug has been marked as a duplicate of bug 215348 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo