Bug 21541 - Window System
Window System
Status: RESOLVED DUPLICATE of bug 26472
Product: ide
Classification: Unclassified
Component: UI
3.x
PC Linux
: P1 (vote)
: 3.x
Assigned To: jrojcek
issues@www
: UI
Depends on: 11390 18317 21358 21540 21542 25449 25450 25451 25452 25453 25454 25455
Blocks:
  Show dependency treegraph
 
Reported: 2002-03-13 09:22 UTC by Jiri Mzourek
Modified: 2005-03-09 04:28 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jiri Mzourek 2002-03-13 09:22:36 UTC
Write a specification.
Comment 1 Jiri Mzourek 2002-08-13 13:15:57 UTC

*** This issue has been marked as a duplicate of 26472 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo