Bug 215338 - JBoss 7 not supported
JBoss 7 not supported
Status: RESOLVED DUPLICATE of bug 200132
Product: serverplugins
Classification: Unclassified
Component: JBoss
7.2
PC Linux
: P3 (vote)
: TBD
Assigned To: Petr Hejl
issues@serverplugins
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-10 08:39 UTC by _ rkubacki
Modified: 2012-07-10 13:41 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description _ rkubacki 2012-07-10 08:39:59 UTC
I cannot add my JBoss AS 7.1.1 installation to NetBeans 

NB7.2rc1. Linux, JDK6.
Comment 1 Petr Hejl 2012-07-10 13:41:42 UTC

*** This bug has been marked as a duplicate of bug 200132 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo