Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 212787 - Resolve pending group by issues
Resolve pending group by issues
Status: RESOLVED DUPLICATE of bug 220636
Product: connecteddeveloper
Classification: Unclassified
Component: Task Dashboard
7.2
PC Windows 7
: P3 (vote)
: TBD
Assigned To: Jan Peska
issues@connecteddeveloper
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-21 14:09 UTC by Jan Peska
Modified: 2013-08-29 13:26 UTC (History)
0 users

See Also:
Issue Type: TASK
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jan Peska 2012-05-21 14:09:08 UTC
- how to get group by info from bugtracking issue
- how to handle "show more 20 tasks..." with grouping
Comment 1 Jan Peska 2013-08-29 13:26:46 UTC

*** This bug has been marked as a duplicate of bug 220636 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo