Bug 212180 - Add "Add Attachment" possibility into "Report a New Issue" panel
Add "Add Attachment" possibility into "Report a New Issue" panel
Status: RESOLVED DUPLICATE of bug 222643
Product: connecteddeveloper
Classification: Unclassified
Component: Bugzilla
7.2
PC Linux
: P2 (vote)
: TBD
Assigned To: Tomas Stupka
issues@connecteddeveloper
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-08 09:57 UTC by Marian Mirilovic
Modified: 2013-08-28 10:19 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Marian Mirilovic 2012-05-08 09:57:38 UTC
Product Version = NetBeans IDE Dev (Build 201205070400)
Operating System = Linux version 3.0.0-15-generic running on amd64
Java; VM; Vendor = 1.7.0_04
Runtime = Java HotSpot(TM) 64-Bit Server VM 23.0-b21

If you will try to create new issue through web interface you can also add an attachment during new issue creation, not necessary as the next step.
Comment 1 Tomas Stupka 2013-08-28 10:19:20 UTC

*** This bug has been marked as a duplicate of bug 222643 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo