Bug 211712 - LowPerformance took 46543 ms.
LowPerformance took 46543 ms.
Status: RESOLVED DUPLICATE of bug 206878
Product: java
Classification: Unclassified
Component: Compiler
7.1
All All
: P3 (vote)
: TBD
Assigned To: Dusan Balek
issues@java
EXCEPTIONS_REPORT perf-profileme
: PERFORMANCE
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-25 13:15 UTC by sudhir65
Modified: 2012-04-25 14:05 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
nps snapshot (1.03 MB, application/nps)
2012-04-25 13:15 UTC, sudhir65
Details

Note You need to log in before you can comment on or make changes to this bug.
Description sudhir65 2012-04-25 13:15:04 UTC
Build: NetBeans IDE 7.1 (Build 201112071828)
VM: Java HotSpot(TM) Client VM, 22.1-b02, Java(TM) SE Runtime Environment, 1.7.0_03-b05
OS: Windows 7
Maximum slowness yet reported was 46543 ms, average is 44018
Comment 1 sudhir65 2012-04-25 13:15:45 UTC
Created attachment 118743 [details]
nps snapshot
Comment 2 Dusan Balek 2012-04-25 14:05:41 UTC

*** This bug has been marked as a duplicate of bug 206878 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo