Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 211049 - Old splash screen after update to 7.1.2
Old splash screen after update to 7.1.2
Status: RESOLVED DUPLICATE of bug 208627
Product: ide
Classification: Unclassified
Component: Code
7.1.1
PC Windows XP
: P3 (vote)
: 7.2
Assigned To: issues@ide
issues@ide
:
Depends on: 211076
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-11 21:51 UTC by ulfzibis
Modified: 2012-04-17 22:12 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description ulfzibis 2012-04-11 21:51:55 UTC
[ BUILD # : 201203012225 ]
[ JDK VERSION : 1.7 ]

After update from 7.1.2 uc the splash screen remains on 7.1.1.
Same for the About dialogue.
Build no remains on 201203012225.
Comment 1 Marian Mirilovic 2012-04-12 09:07:18 UTC

*** This bug has been marked as a duplicate of bug 208627 ***
Comment 2 ulfzibis 2012-04-17 22:11:45 UTC
Isn't this bug a duplicate of bug 211076 ?


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo