Bug 205090 - Generated preloader always called SimplePreloader
Generated preloader always called SimplePreloader
Status: RESOLVED DUPLICATE of bug 202820
Product: javafx
Classification: Unclassified
Component: Editor
7.1
PC Windows 7
: P3 (vote)
: 7.2
Assigned To: Anton Chechel
issues@javafx
: PLAN
Depends on:
Blocks: 199283
  Show dependency treegraph
 
Reported: 2011-11-14 11:53 UTC by Anton Chechel
Modified: 2011-11-14 12:21 UTC (History)
0 users

See Also:
Issue Type: TASK
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Anton Chechel 2011-11-14 11:53:04 UTC
User should be able to specify name.
Comment 1 Petr Somol 2011-11-14 12:21:06 UTC

*** This bug has been marked as a duplicate of bug 202820 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo