Bug 20019 - "output window" has no scroll bars
"output window" has no scroll bars
Status: CLOSED WORKSFORME
Product: cnd
Classification: Unclassified
Component: Terminalemulator
3.x
PC Windows ME/2000
: P2 (vote)
: 6.x
Assigned To: akemr
ivan
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2002-01-31 21:24 UTC by vm47644
Modified: 2008-12-23 08:41 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description vm47644 2002-01-31 21:24:38 UTC
"output window" has no vertical, horizantal scroll bars
Comment 1 akemr 2002-02-01 10:05:53 UTC
Could you please provide more info? Build number, JDK version,
reproducing steps?

I cannot reproduce on 3.4 dev, so I'm marking as WORKSFORME. 
Please reopen, if you can add more info.

Thanks.
Comment 2 Quality Engineering 2003-07-01 16:03:02 UTC
Resolved for 3.4.x or earlier, no new info since then -> verified.

Comment 3 Quality Engineering 2003-07-01 16:47:41 UTC
Resolved for 3.4.x or earlier, no new info since then -> closing.
Comment 4 Quality Engineering 2008-12-23 08:41:31 UTC
moving terminal emulator issues to terminalemulator component.
To see the correct version and target milestone of this issue look at Issue
Activity table.


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo