Bug 199489 - ENHANCEMENT
ENHANCEMENT
Status: RESOLVED DUPLICATE of bug 200132
Product: serverplugins
Classification: Unclassified
Component: JBoss
7.0
PC Windows XP
: P3 (vote)
: TBD
Assigned To: Petr Hejl
issues@serverplugins
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2011-06-17 07:27 UTC by raviparekh
Modified: 2011-07-14 18:00 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description raviparekh 2011-06-17 07:27:10 UTC
please add support for jboss 7
Comment 1 lucabur 2011-07-14 18:00:35 UTC

*** This bug has been marked as a duplicate of bug 200132 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo