Bug 198250 - make comment fields in issue dialog collapsible
make comment fields in issue dialog collapsible
Status: RESOLVED FIXED
Product: connecteddeveloper
Classification: Unclassified
Component: Bugzilla
7.0.1
PC Mac OS X
: P2 (vote)
: 7.1
Assigned To: Tomas Stupka
issues@connecteddeveloper
: PLAN
: 198252 (view as bug list)
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2011-05-02 14:11 UTC by Tomas Stupka
Modified: 2011-07-12 14:16 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Tomas Stupka 2011-05-02 14:11:17 UTC

    
Comment 1 Tomas Stupka 2011-05-10 12:35:59 UTC
*** Bug 198252 has been marked as a duplicate of this bug. ***
Comment 2 Tomas Stupka 2011-05-10 12:36:16 UTC
the same for jira
Comment 3 Tomas Stupka 2011-07-11 14:44:42 UTC
fixed 
core-main #a9a2191de257
Comment 4 Quality Engineering 2011-07-12 14:16:42 UTC
Integrated into 'main-golden'
Changeset: http://hg.netbeans.org/main-golden/rev/a9a2191de257
User: Tomas Stupka <tstupka@netbeans.org>
Log: Issue #198250 - make comment fields in issue dialog collapsible


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo