Bug 197360 - If to close a window of indicators of the profiler, it doesn't appear any more.
If to close a window of indicators of the profiler, it doesn't appear any more.
Status: RESOLVED WORKSFORME
Product: cnd
Classification: Unclassified
Component: Profile
7.0
PC Linux
: P3 (vote)
: TBD
Assigned To: Andrew Krasny
issues@cnd
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2011-04-02 21:23 UTC by yuriy_lalym
Modified: 2011-08-30 15:32 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description yuriy_lalym 2011-04-02 21:23:49 UTC
Product Version: NetBeans IDE Dev (Build 201104020400)
Java: 1.6.0_24; Java HotSpot(TM) 64-Bit Server VM 19.1-b02
System: Linux version 2.6.37.1-1.2-desktop running on amd64; UTF-8; en_US (nb)

Projects Properties->Profile->Show profiling indicators during run = ON.
But indicators don't appear.
Comment 1 Andrew Krasny 2011-08-30 15:32:41 UTC
I cannot reproduce this issue. 
Could you, please, try the newer version of NB?


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo