Bug 192429 - "Replace" Windows (CRTL-H) can't be open
"Replace" Windows (CRTL-H) can't be open
Status: RESOLVED DUPLICATE of bug 198697
Product: editor
Classification: Unclassified
Component: Search
7.0
Macintosh Mac OS X
: P3 (vote)
: 7.1
Assigned To: Milutin Kristofic
issues@editor
: NO70
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-11-24 18:42 UTC by synergie-consulting
Modified: 2011-11-16 16:40 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description synergie-consulting 2010-11-24 18:42:36 UTC
When the "Find" bar is open (CMD-F) this is not possible to open the "Replace" Windows (CRTL-H), and not message give you a warning.

Tested on Mac with php version, 23 11 2010
Comment 1 Milutin Kristofic 2011-09-21 12:28:40 UTC
This is already implemented for 7.1. You can try dev build.
Comment 2 Milutin Kristofic 2011-09-21 12:31:33 UTC

*** This bug has been marked as a duplicate of bug 198697 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo