Bug 189757 - when the cursor is hovered on a collapsed code, the preview shows blank
when the cursor is hovered on a collapsed code, the preview shows blank
Status: RESOLVED DUPLICATE of bug 189233
Product: editor
Classification: Unclassified
Component: Code folding
6.x
PC Windows 7
: P3 (vote)
: TBD
Assigned To: issues@editor
issues@editor
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-23 03:37 UTC by Turbo
Modified: 2010-08-24 19:44 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Turbo 2010-08-23 03:37:23 UTC
Product Version = NetBeans IDE 6.9 (Build 201007282301)
Operating System = Windows 7 version 6.1 running on x86
Java; VM; Vendor = 1.6.0_20
Runtime = Java HotSpot(TM) Client VM 16.3-b01
Comment 1 Michel Graciano 2010-08-24 19:44:51 UTC

*** This bug has been marked as a duplicate of bug 189233 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo