Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 185973 - convert LineFeed ASCII from/to windows|unix|mac
convert LineFeed ASCII from/to windows|unix|mac
Status: RESOLVED DUPLICATE of bug 72515
Product: editor
Classification: Unclassified
Component: Formatting & Indentation
6.x
PC Windows 7
: P3 (vote)
: TBD
Assigned To: issues@editor
issues@editor
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-12 07:31 UTC by popov130
Modified: 2010-05-12 12:23 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description popov130 2010-05-12 07:31:48 UTC
A functionality to convert le character linefeed could be great ...
Comment 1 Vitezslav Stejskal 2010-05-12 12:23:22 UTC

*** This bug has been marked as a duplicate of bug 72515 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo