Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 179919 - External tools compatibility kit
External tools compatibility kit
Status: RESOLVED DUPLICATE of bug 175656
Product: cnd
Classification: Unclassified
Component: -- Other --
6.x
All All
: P2 (vote)
: 6.x
Assigned To: issues@cnd
issues@cnd
http://wiki.netbeans.org/CND69Externa...
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-27 07:17 UTC by Maria Tishkova
Modified: 2010-05-11 17:31 UTC (History)
0 users

See Also:
Issue Type: TASK
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Maria Tishkova 2010-01-27 07:17:56 UTC
To be confident our product will work with the new external tool(s) version the compatibility kit should be created.

See http://wiki.netbeans.org/CND69ExternalTools for more information
Comment 1 Alexey Vladykin 2010-05-11 17:31:47 UTC

*** This bug has been marked as a duplicate of bug 175656 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo